指标抓涨停综合指标用法

2019-08-17 18:41 | 来源:未知

指标抓涨停综合指标用法

使用方法:
一:涨停回马枪操盘理念:
涨停板一般是有大资金运作的结果,即庄股!涨停板的出现反应了庄家积极做多的意愿,然尔其中也有不少的短线跟风资金,在涨板后短线获利退出,制约了庄家的拉升.正因如此,庄家如还想拉升,必在涨停板后短线进行洗盘,洗掉那些跟风盘,所以我们的涨停回马枪就是在这回调的低点及时的买进,跟着庄做后续的拉升涨停回马枪操盘就是在每天盘后选出股票涨停板以后出现的洗盘预警信号的股票,第二天在最低价附近(绿色横条)买入,轻松跟随庄家拉升获利!公式包括了[主图][副图]及[选股公式]..
二:买入点的辅助判断方法:
1、时间周期:关注从涨停板后的最高点回调下来的第3天、第5天、第8天、第13天的关键时间周期买卖点,强势股一般回调到第5天、第8天会有买入机会,超过13天行情就会走弱。
2、黄金分割线:从涨停板后的最高K线的最高价从上往下画到涨停板前的起点,也就是波段最低点。A、超强势回调的股票会打到黄金分割线的38.2%;
3、筹码峰买入判断:一般90%的人看筹码部盯看筹码峰在看,其实筹码峰短线不具备参考价值,明显的筹码谷一般都是短线的强支撑位。
4、均线支撑买入点:强势股的生命线一般在10日均线或13日均线附近。
5、均线死叉买入点:3日均线死叉5日均线的第二天,往往是短线买入机会(参考)。
三:涨停板的阳线支撑作用
每个庄家必然有他的操盘计划和策略,涨停板就是庄家积极举旗.真金白银做多的象征。就涨停板阳线而言,庄家操盘策略的弱点就在于他以全力以赴拉涨停的那天的”收盘分时均价”实体二分之一位和涨停阳线下半身“这三个地方.庄家如果还要做行情一般不会轻易砸破这三个价位的。涨停板支撑作用就在于此!
1、涨停板阳线的回调支撑买入法:涨停板后短线洗盘回调的最低价,一般会回到前面某个涨停板阳线的三个支撑位附近(均价线、二分位、下半身),因此涨停板后从最高点回调下来的第五天到第八天在支撑位附近的绿色线段处买入正是绝佳买点!
2、远离支撑位买入风险提示:涨停板后最高点回调.五天内在远离支撑位之上买入.会有追高的风险!
四:超短线机会
涨停板后的第二天股价盘中回调到涨停板这天的分时均线或二分位是超短线的买入机会,第三天在第二天的最高价附近获利卖出!
1、重复信号的过滤方法
—般蓝芯K线(副图为红柱)预警信号后的第二天是买入机会,如果第二天再次出现预警信号,则买入点延后一天(第三天)。这样大大提高了指标的成功概率!
2、涨停后的买卖信号的时效性
原理很简单,昨天发生的事对你现在的影响很大,而两个月以前发生过的事可能你不会太在意.涨停板也是一样,据统计,涨停板后的13日内出现的洗盘买入信号更具实战效果,13日之后行情一般会走弱.同理高抛信号设为21天。
五:金叉夹角买入法
13日均线向上金叉21日均线,股价上涨后第一次和第二次回调到金叉形成的夹角中时往往是最好的买入点,第三次就要小心了,事不过3.
看长做短(日线和周线的配合)看长做短,周线决定日线,日线的买入点刚好会在周线的支撑位,这是最佳的买入点。
关注的股票必须是走上升通道的,简单方法就是21日线和21周线都是弯头向上的,成一定角度上行,这是前提。
「涨停回马枪」选股+预警+指标抓涨停综合指标用法
「涨停回马枪」选股+预警+指标抓涨停综合指标用法
【涨停回马枪】选股+预警+指标
淘宝热卖的正版涨停回马枪指标 涨停回马枪主图指标
均价线:=AMOUNT/V/100;
C2:=REF(C,1);
涨停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
STICKLINE(涨停,OPEN,CLOSE,4,0),COLORRED;
STICKLINE(涨停,OPEN,CLOSE,3,0),COLORYELLOW;
STICKLINE(涨停,H,L,0,0),COLORYELLOW;
B1:='┄┄┄┄┄';
DRAWTEXT(均价线 AND 涨停,均价线,B1),COLORGREEN;
B3:='┄┄┄┄┄';
DRAWTEXT((O+C)/2 AND 涨停,(O+C)/2 ,B3),COLORMAGENTA;
B2:='┄┄┄┄┄';
DRAWTEXT(涨停,L,B2),COLORGRAY;
MA13:MA(C,13),COLORGRAY;
MA21:MA(C,21),COLORWHITE;
支撑线:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
LC:=REF(CLOSE,1);
操作线:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
趋势线:=SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;
震仓线:=45;
震仓线2:=50;
逃命线:=80;
抄底线:=20;
绝底线:=5;
PP2:=操作线<震仓线2 AND REF(操作线,1)>震仓线2 ;
PP:=操作线<震仓线 AND REF(操作线,1)>震仓线 ;
PP3:=操作线<抄底线 AND REF(操作线,1)>抄底线;
HH:=COUNT(涨停,13)>=1;
STICKLINE(PP2 AND HH,OPEN,CLOSE,0.8,0),COLORBLUE;
STICKLINE(PP AND HH,OPEN,CLOSE,0.8,0),COLORBLUE;
STICKLINE(PP3 AND HH,OPEN,CLOSE,0.8,0),COLORBLUE;
A:=SMA(L,4,3) ;
STICKLINE(A AND REF(PP,1) AND HH ,A*0.9999,A*0.9979,5,0);
DRAWICON(A AND REF(PP,1) AND HH,L*0.98,1);
STICKLINE(A AND REF(PP3,1) AND HH ,A*0.9999,A*0.9979,5,0);
DRAWICON(A AND REF(PP3,1) AND HH,L*0.98,1);
涨停回马枪副图指标
均价线:=AMOUNT/V/100;
C2:=REF(C,1);
涨停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
STICKLINE(涨停,0,5,6,0),COLORYELLOW;
DRAWTEXT(涨停,8,'涨停'),COLORYELLOW;
MA13:=MA(C,13),COLORGRAY;
MA21:=MA(C,21),COLORWHITE;
支撑线:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
LC:=REF(CLOSE,1);
操作线:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
趋势线:=SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;
震仓线:=45;
震仓线2:=50;
逃命线:=80;
抄底线:=20;
绝底线:=5;